<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Language in the Digital Maelstrom | L.M. Sacasas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thefrailestthing.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext","Montserrat:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active pre{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Montserrat",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="PJjkOlYEfaWmCWbWSibbO5ZzEO3OCuPh1ZrpSNLK9Vk" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thefrailestthing.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Feed" href="https://thefrailestthing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Comments Feed" href="https://thefrailestthing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Language in the Digital&nbsp;Maelstrom Comments Feed" href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UdtuwyAM/aE5VrQl2h6mfQsXL3ELBGGjrn8/mrTT1G6REMKHc7EBTxnckpSSYqyQQ504CRYKRslDXkTvqs6JPOHfssBHEjyQZuOOsFY/dE4uVN+uG4CeRdGGZWXZYsoZRc+BusjpIeDm7pZVIdh3fVu/TKTb1LZy8P/qP2sIIKwE5Fk5Tde+cZ2rNSIKq93mfI/uDe6WQg2P2eiFEVuAoUCx0fZkJ/YT6fYk2xmUvnYlMY+3oMtxNpfp9yJyY4O1uZAItD1yjaBz6+1Rt8GYq8VMSVwx6ubrzzTuR3zvh/F5eB3Gt5fDNx3D1XM=?cssminify=yes' type='text/css' media='all' />
<style id='penscratch-style-inline-css' type='text/css'>
.cat-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='penscratch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jcEOgkAMRH/ItaB48GD8lqXUpWZ3u6ElxL8XJSYYI7eZTt8MTMWhZKNskEZX4hg4KwTKNPAc/JF7VN3BirWeEimUsYVCWXHwhj1wRlB7RHJTQUk/1Gpx4i6QKagg++gSdezdMvtuWFiGLLZcP2KrNJC4KOiNJX8Zd4uehy10oDZKmGWA+WtlX9A1XerToamq5lwf709/WHmJ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thefrailestthing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baseball, Judgment, and&nbsp;Technocracy' href='https://thefrailestthing.com/2019/06/30/baseball-judgment-and-technocracy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/" />
<link rel='shortlink' href='https://wp.me/pWGHt-3mZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Language in the Digital Maelstrom" />
<meta property="og:url" content="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/" />
<meta property="og:description" content="For a time, I taught an English Lit survey class. I often made it a point to observe, in cursory fashion, how the language we call English evolved from Beowulf to Chaucer to Shakespeare and finally…" />
<meta property="article:published_time" content="2019-08-02T14:02:45+00:00" />
<meta property="article:modified_time" content="2019-08-02T14:16:46+00:00" />
<meta property="og:site_name" content="L.M. Sacasas" />
<meta property="og:image" content="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg" />
<meta property="og:image:width" content="430" />
<meta property="og:image:height" content="721" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LMSacasas" />
<meta name="twitter:site" content="@LMSacasas" />
<meta name="twitter:text:title" content="Language in the Digital&nbsp;Maelstrom" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thefrailestthing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thefrailestthing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thefrailestthing.com/osd.xml" title="L.M. Sacasas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L.M. Sacasas" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Technology, Culture, and Ethics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thefrailestthing.com/feed/;icon-uri=https://thefrailestthing.files.wordpress.com/2018/03/alexander-leydenfrost-march-of-science-3wifc.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="For a time, I taught an English Lit survey class. I often made it a point to observe, in cursory fashion, how the language we call English evolved from Beowulf to Chaucer to Shakespeare and finally to Austen, say, or Elliot. The point was to highlight how language evolves over time, but also to observe&hellip;" />
<link rel="amphtml" href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/amp/"><link rel="icon" href="https://thefrailestthing.files.wordpress.com/2018/03/alexander-leydenfrost-march-of-science-3wifc.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://thefrailestthing.files.wordpress.com/2018/03/alexander-leydenfrost-march-of-science-3wifc.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thefrailestthing.files.wordpress.com/2018/03/alexander-leydenfrost-march-of-science-3wifc.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://thefrailestthing.files.wordpress.com/2018/03/alexander-leydenfrost-march-of-science-3wifc.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-12957 single-format-standard mp6 customizer-styles-applied categories-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title"><a href="https://thefrailestthing.com/" rel="home">L.M. Sacasas</a></h1>
			<h2 class="site-description">Technology, Culture, and Ethics</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul>
<li ><a href="https://thefrailestthing.com/">Home</a></li><li class="page_item page-item-2"><a href="https://thefrailestthing.com/about/">About</a></li>
<li class="page_item page-item-5915"><a href="https://thefrailestthing.com/writings/">Writing</a></li>
<li class="page_item page-item-7650 current_page_parent"><a href="https://thefrailestthing.com/the-frailest-thing/">The Frailest Thing</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://thefrailestthing.com/" rel="home">
				<img class="custom-header" src="https://thefrailestthing.files.wordpress.com/2014/02/cropped-alexander-leydenfrost-march-of-science-3wifc3.jpg" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12957" class="post-12957 post type-post status-publish format-standard hentry category-miscellaneous">
	<header class="entry-header">
		<h1 class="entry-title">Language in the Digital&nbsp;Maelstrom</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/" rel="bookmark"><time class="entry-date published" datetime="2019-08-02T10:02:45-04:00">August 2, 2019</time><time class="updated" datetime="2019-08-02T10:16:46-04:00">August 2, 2019</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://thefrailestthing.com/author/lmsacasas/">L. M. Sacasas</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>For a time, I taught an English Lit survey class. I often made it a point to observe, in cursory fashion, how the language we call English evolved from <em>Beowulf</em> to Chaucer to Shakespeare and finally to Austen, say, or Elliot. The point was to highlight how language evolves over time, but also to observe the rate at which the language evolved.</p>
<p><img data-attachment-id="12967" data-permalink="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/430px-beowulf_cotton_ms_vitellius_a_xv_f-_132r/" data-orig-file="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg" data-orig-size="430,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="430px-Beowulf_Cotton_MS_Vitellius_A_XV_f._132r" data-image-description="" data-medium-file="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=179" data-large-file="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=430" class="alignnone  wp-image-12967" src="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=181&#038;h=303" alt="430px-Beowulf_Cotton_MS_Vitellius_A_XV_f._132r" width="181" height="303" srcset="https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=181&amp;h=303 181w, https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=362&amp;h=606 362w, https://thefrailestthing.files.wordpress.com/2019/08/430px-beowulf_cotton_ms_vitellius_a_xv_f._132r.jpg?w=89&amp;h=150 89w" sizes="(max-width: 181px) 100vw, 181px" /><img data-attachment-id="12968" data-permalink="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/caxtons_canterbury_tales/" data-orig-file="https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg" data-orig-size="512,802" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caxton&#8217;s_Canterbury_Tales" data-image-description="" data-medium-file="https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=192" data-large-file="https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=512" class="alignnone size-medium wp-image-12968" src="https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=192&#038;h=300" alt="Caxton's_Canterbury_Tales" width="192" height="300" srcset="https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=192&amp;h=300 192w, https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=384&amp;h=600 384w, https://thefrailestthing.files.wordpress.com/2019/08/caxtons_canterbury_tales.jpg?w=96&amp;h=150 96w" sizes="(max-width: 192px) 100vw, 192px" /><img data-attachment-id="12969" data-permalink="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/first_folio_shakespeare_-_0759/" data-orig-file="https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg" data-orig-size="512,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="First_Folio,_Shakespeare_-_0759" data-image-description="" data-medium-file="https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=226" data-large-file="https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=512" class="alignnone size-medium wp-image-12969" src="https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=226&#038;h=300" alt="First_Folio,_Shakespeare_-_0759" width="226" height="300" srcset="https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=226&amp;h=300 226w, https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=452&amp;h=600 452w, https://thefrailestthing.files.wordpress.com/2019/08/first_folio_shakespeare_-_0759.jpg?w=113&amp;h=150 113w" sizes="(max-width: 226px) 100vw, 226px" /></p>
<p>Please bear in mind that these are the observations of someone who is not a linguist. However, to the casual observer like myself it seems as if the language evolved dramatically from the time of the one surviving medieval manuscript of <em>Beowulf,</em> likely composed c. 1000 AD, to the time of Chaucer&#8217;s <em>Canterbury Tales</em> in the late 1300s. And again there is a marked difference between Chaucer&#8217;s English and Shakespeare&#8217;s, who wrote in the late 1500s (and beyond). But then, while there is change to be sure, Shakespeare&#8217;s English seems closer to Austen and ours than his is to Chaucer&#8217;s or the Beowulf poet.</p>
<p>The stabilizing force would seem to be the consequences of printing, which played out over time, although, as with most things, the story is complicated. In any case, this brings us, of course, to the consequences of digital media for the evolution of language. Nothing can be said with certainty on this score, and, again, the relationship will turn out to be extremely complex. A<span style="color:var(--color-text);">s I&#8217;ve noted</span><span style="color:var(--color-text);"> </span><a href="https://thenewatlantis.com/publications/the-inescapable-town-square">elsewhere</a><span style="color:var(--color-text);">, following the media ecologists, the transitions from oral to written to printed to electric to digital forms of communication are immensely consequential. But none of the previous transitions can serve as a precise model for the transition to digital. Digital, after all, involves writing and sound and image. It is a complex medium. It retrieves features of oral culture, for example, but also preserves features of print culture. The word I&#8217;ve found myself using for its effects is</span><span style="color:var(--color-text);"> </span><em style="color:var(--color-text);">scrambles</em><span style="color:var(--color-text);">. </span></p>
<p>I would hazard an observation or two, though. If print was, in some respects, a stabilizing force over time, digital media will be destabilizing to some degree and in ways that are difficult to pin down. This is not necessarily a value judgment, especially if we consider the stabilizing effects of print to be a historically contingent development. Perhaps a better way of putting the matter is to say that digital media churns or stirs up our linguistic waters.</p>
<p>For example, digital tools of communication are still used to convey the written word, of course—you&#8217;re reading this right now—and in certain digital contexts, such writing still adheres to more conventional standards based in print culture. In other contexts, however, it does not. The case of spelling comes to mind. Spelling was notoriously irregular until late in the print era. In fact, something like a spelling bee would have been unthinkable until sometime in the 19th century (linguists, please correct if me if I&#8217;m wrong about this). But now, the practice of spelling, to the consternation of some, has once again become somewhat irregular in certain rhetorical situations. (It&#8217;s interesting to consider how the rise of autofill technologies will play out in this regard. They may very well be a conserving, stabilizing force.)</p>
<p>But this kind of apparent de-stabilization is not the most interesting thing going on. What has caught my attention is the destabilization of meaning. Perhaps we could distinguish between conventional flux (the flux of conventions or standards, that is) and semantic flux. Language has always exhibited both, but at varying rates. What I&#8217;m wondering is if we are experience a heightened rate of semantic flux under digital conditions. If so, then I think it would have more to do with how digital media enables disparate communities to enter into dialog with one another—although dialog seems hardly the right word for it—and in something like disembodied real time, the condition of virtual presence. A very large scale case of <a href="https://www.zephoria.org/thoughts/archives/2013/12/08/coining-context-collapse.html">context collapse</a>, if you will. In this regard, digital media radically accelerates the kind of evolution we might have seen over much longer periods of time.</p>
<p>Words, phrases, concepts—they are generated, disseminated, and rendered meaningless within days. The remarkably short semantic half-life of language, we might say. But these words, phrases, concepts, etc. don&#8217;t simply go away, they linger on in a kind of zombie mode:  still used but signifying nothing. The example of this phenomenon that most readily comes to mind is the notorious phrase &#8220;fake news.&#8221; I&#8217;m sure you can supply others. Indeed, virtually every key term or concept that is drawn into or arises out of contested rhetorical contexts is doomed to suffer a similar erosion of meaning.</p>
<p>The underlying assumptions here are simply that language is the foundation of human association and political life and that communication media amount to the infrastructure sustaining our use of language. The nature of the infrastructure inevitably informs the use of language, for better and for worse. Bad actors aside, it&#8217;s worth considering whether the scale and speed of communication enabled by digital media are ultimately unable to support what we might think of as sustainable rates of conventional and semantic change.</p>
<hr />
<p style="text-align:center;">You can subscribe to my newsletter, <em>The Convivial Societ</em>y, <a href="http://tinyletter.com/lmsacasas">here</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div class="sharedaddy sd-sharing-enabled"></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://thefrailestthing.com/category/miscellaneous/" rel="category tag">Miscellaneous</a>		</span>
					</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thefrailestthing.com/2019/06/30/baseball-judgment-and-technocracy/" rel="prev"><span class="meta-nav">&lt; Previous</span> Baseball, Judgment, and&nbsp;Technocracy</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Language in the Digital&nbsp;Maelstrom</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-380989" class="comment byuser comment-author-ptero9 even thread-even depth-1 highlander-comment">
			<article id="div-comment-380989" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b39361e0374f4918ac3b094f0535cc2f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://ptero9.wordpress.com' rel='external nofollow' class='url'>ptero9</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/#comment-380989">
							<time datetime="2019-08-02T10:22:26-04:00">
								August 2, 2019 at 10:22 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wonderful! It seems that speed itself is an addictive quality of life. The faster we go, the less tolerant we are of slowness. So, language, and particularly meaning, among many others things, suffer from our shrinking attention span. Our emotions, which surely need more time to digest than the intellect, suffer in unseen ways from an addiction to speed, and are short-changed, I think. It&#8217;s no wonder that new psychological pathologies creep into our lives and accepted by the culture as a whole, as we lose the ability to sit quietly and reflect.</p>
<p>The mingling of cultures and languages that we experience now as the ease of communication allows us not only the speed of communication, but also an extension through geographic and cultural distances, finds diverse meanings competing at an exhausting rate. As ideas and meaning compete with each other, perhaps the more likely we are to abandon the sense that communication is even valuable, especially at the personal level. When we don&#8217;t understand others (here is where emotion comes in, but often undetected), we abandon the notion that what is being said is even comprehensible.</p>
<p>I&#8217;m happy to find your blog and look forward to reading more of your essays.<br />
Debra</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/02/language-in-the-digital-maelstrom/?replytocom=380989#respond' data-commentid="380989" data-postid="12957" data-belowelement="div-comment-380989" data-respondelement="respond" aria-label='Reply to ptero9'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/02/language-in-the-digital-maelstrom/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thefrailestthing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b594c23879" /><input type="hidden" name="_wp_http_referer" value="/2019/08/02/language-in-the-digital-maelstrom/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12957' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee1fd02ea4" /></p>
<input type="hidden" name="genseq" value="1564795682" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thefrailestthing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Follow</h1><ul><li><a href="https://twitter.com/@LMSacasas/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @LMSacasas&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget">            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="13987167"/>
                    <input type="hidden" name="source" value="https://thefrailestthing.com/2019/08/02/language-in-the-digital-maelstrom/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f49d80e98" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Newsletter</h1>			<div class="textwidget"><p>Subscribe to <a href="https://tinyletter.com/lmsacasas"><em>The Convivial Society</em></a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Support the Writer</h1>			<div class="textwidget"><p><a href="https://www.patreon.com/LMSacasas">Become a Patron</a></p>
<p><a href="http://buymeacoff.ee/4Q2tVzwq0">Leave a Tip</a></p>
</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201931y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b39361e0374f4918ac3b094f0535cc2f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thefrailestthing.wordpress.com\/public.api\/connect\/?action=request&domain=thefrailestthing.com","logoutURL":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?action=logout&_wpnonce=ccd0d2fb71","homeURL":"https:\/\/thefrailestthing.com\/","postID":"12957","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="13987167" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thefrailestthing.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L.M. Sacasas" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8a2f9f8c24" /><input type="hidden" name="_wp_http_referer" value="/2019/08/02/language-in-the-digital-maelstrom/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/08/02/language-in-the-digital-maelstrom/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13987167","siteName":"L.M. Sacasas","siteURL":"https:\/\/thefrailestthing.com","icon":"<img alt='' src='https:\/\/thefrailestthing.files.wordpress.com\/2018\/03\/alexander-leydenfrost-march-of-science-3wifc.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F&signup_flow=account&domain=thefrailestthing.com","themeURL":"","xhrURL":"https:\/\/thefrailestthing.com\/wp-admin\/admin-ajax.php","nonce":"b12fc7fc1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9f49d80e98\" \/>","referer":"https:\/\/thefrailestthing.com\/2019\/08\/02\/language-in-the-digital-maelstrom\/","canFollow":"1","feedID":"57421","statusMessage":"","customizeLink":"https:\/\/thefrailestthing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthefrailestthing.wordpress.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F","postID":"12957","shortlink":"https:\/\/wp.me\/pWGHt-3mZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thefrailestthing.com\/12957","statsLink":"https:\/\/wordpress.com\/stats\/post\/12957\/thefrailestthing.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 21,347 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F&signup_flow=account&domain=thefrailestthing.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thefrailestthing.com\/wp-admin\/admin-ajax.php","nonce":"94fd19bcac","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2019%2F08%2F02%2Flanguage-in-the-digital-maelstrom%2F","blog_id":"13987167","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=13987167&v=wpcom&tz=-4&user_id=0&subd=thefrailestthing","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSg1hhL4hPQVnqtk5zm50U9vekEisVTBU82bLPzYb3pEwMGUMGK9DhTAbTR2PlDjYrX1RyZaAg4GhCgXPBgqMOnUP+Cc4j+gpJ5QQJgxjW2YyLetAzDTpTDH+myERJOQqT6qMponpas1EwrnSVVWEmel91FGNyl8bTL4PNAbqre3XSDF5LRq6dijMy0yK2zv6pkFmbSfZIZjl8Ia3drUskfYffzm39OF++SrNF3fAymmMRdGAxp5pLXQd7+SYSj1k9NvfwVp2hj+x38ClKVr3TxCCjZgrDtVbSq395aJ8Obft8PB7sJ37k5SM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13987167','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13987167','v':'wpcom','tz':'-4','user_id':'0','post':'12957','subd':'thefrailestthing'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6X11kQ3drJWJ2SnQyV1RObjR+SmZbazlDdDJlPWMxQ35GLj8yN11kb0kuLkl+b3I9K0NjWDBVLEdUVXo/NS1PNmR6RVErMUVpcVNRYzhYclclJk9qMjYwa3dSYVtiLUw1dk1CVUclLnRnVUY2R0U1RVoxXV8uP0JtTDUuc2hdTEE0T3hMQ1B4OG5mTjNobFclTk0tNSxtV1piSUlILUdmLmVTODR3P1s3JTJIbVlLNkJpVHErREEsJnZ+eEpqbVN+cyVmbjJ1dUxhMm5dQ0VpMC4rZ0NbZlRaSUMzLEZ1'}]);
_stq.push([ 'clickTrackerInit', '13987167', '12957' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>