<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Coming Soon: The Convivial Society, a Newsletter | L.M. Sacasas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thefrailestthing.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"zbk5teb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active pre{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-style:normal;font-weight:200}.wf-active h1{font-size:34.7px;font-weight:200;font-style:normal}.wf-active h2{font-size:24.8px;font-weight:200;font-style:normal}.wf-active #respond h3, .wf-active h3{font-size:24.8px;font-weight:200;font-style:normal}.wf-active h4{font-size:19.8px;font-weight:200;font-style:normal}.wf-active h5{font-size:19.8px;font-weight:200;font-style:normal}.wf-active h6{font-size:17.4px;font-weight:200;font-style:normal}.wf-active .site-title{font-size:32.2px;font-style:normal;font-weight:200}.wf-active .site-description{font-size:19.8px;font-weight:200;font-style:normal}.wf-active .entry-title{font-size:2.17em;font-style:normal;font-weight:200}.wf-active .page-title{font-size:22.3px;font-style:normal;font-weight:200}.wf-active #respond h3, .wf-active .comments-title{font-size:1.49em;font-style:normal;font-weight:200}.wf-active .widget-title{font-size:22.3px;font-weight:200;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-size:39.7px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-size:34.7px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-size:29.8px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-size:24.8px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-size:39.7px;font-style:normal;font-weight:200}}</style>
<meta name="google-site-verification" content="PJjkOlYEfaWmCWbWSibbO5ZzEO3OCuPh1ZrpSNLK9Vk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thefrailestthing.com&amp;id=13987167&amp;t=1517857912&amp;back=https%3A%2F%2Fthefrailestthing.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thefrailestthing.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Feed" href="https://thefrailestthing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Comments Feed" href="https://thefrailestthing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Coming Soon: The Convivial Society, a&nbsp;Newsletter Comments Feed" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUtlOxDAM/CFMVFhxPCC+JU1N6t1cil0V/h63pVrOaHmJZpyZjJ3EzAVcToJJTJyghMlTYhPohGyOKMW6E6zs2jFfmd/lFYMVHKBklm+sZXO5otZjsbIoIg5kMWBUWcs20+BRc1TygUHwtWmJ5W4PWuCoUzU7m4uqoe9LRWbQNdIUQUbt7advK5sy9aZgYletuNGwvAVsZXhMWEk3/oAX5lByWxasTV9ycZwd2QBb4GfyD/P6WPsR51HJpCxbdQftO8gQsrNCOX0h8BIs1faf60P2Cv36Ec50MT3Hp+7weH/z0HW33fEdlskXmQ==?cssminify=yes' type='text/css' media='all' />
<style id='penscratch-style-inline-css' type='text/css'>
.cat-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thefrailestthing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Proper Education' href='https://thefrailestthing.com/2018/02/02/a-proper-education/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/" />
<link rel='shortlink' href='https://wp.me/pWGHt-3bT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coming Soon: The Convivial Society, a Newsletter" />
<meta property="og:url" content="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/" />
<meta property="og:description" content="I&#8217;ve had a Facebook page for this blog for a few years. I began using Twitter in 2011. For a brief while I experimented with Tumblr. In each case, the idea was to find an audience for what I …" />
<meta property="article:published_time" content="2018-02-04T02:36:02+00:00" />
<meta property="article:modified_time" content="2018-02-04T02:45:34+00:00" />
<meta property="og:site_name" content="L.M. Sacasas" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=200&amp;ts=1517857912" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@LMSacasas" />
<meta name="twitter:text:title" content="Coming Soon: The Convivial Society, a&nbsp;Newsletter" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@LMSacasas" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=114" />
<link rel='openid.server' href='https://thefrailestthing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thefrailestthing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thefrailestthing.com/osd.xml" title="L.M. Sacasas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L.M. Sacasas" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Technology, Culture, and Ethics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thefrailestthing.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Coming Soon: The Convivial Society, a&nbsp;Newsletter | L.M. Sacasas on WordPress.com" />
<meta name="description" content="I&#039;ve had a Facebook page for this blog for a few years. I began using Twitter in 2011. For a brief while I experimented with Tumblr. In each case, the idea was to find an audience for what I wrote here. Lately, I&#039;ve been rethinking my use of both Facebook and Twitter for this purpose.&hellip;" />
<link rel="amphtml" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.social-links ul a:hover:before{color:#515151}body{background-color:#eee}.social-links ul a:hover:before,#infinite-handle span:hover{background-color:#5fe1fa}.jetpack-recipe-title{border-color:#5fe1fa}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#027990}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{border-color:#027990}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{color:#027990}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#027990}</style>
</head>

<body class="post-template-default single single-post postid-12269 single-format-standard mp6 customizer-styles-applied categories-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title"><a href="https://thefrailestthing.com/" rel="home">L.M. Sacasas</a></h1>
			<h2 class="site-description">Technology, Culture, and Ethics</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul>
<li ><a href="https://thefrailestthing.com/">Home</a></li><li class="page_item page-item-2"><a href="https://thefrailestthing.com/about/">About</a></li>
<li class="page_item page-item-5915"><a href="https://thefrailestthing.com/writings/">Writing</a></li>
<li class="page_item page-item-7650 current_page_parent"><a href="https://thefrailestthing.com/the-frailest-thing/">The Frailest Thing</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://thefrailestthing.com/" rel="home">
				<img class="custom-header" src="https://thefrailestthing.files.wordpress.com/2014/02/cropped-alexander-leydenfrost-march-of-science-3wifc3.jpg" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12269" class="post-12269 post type-post status-publish format-standard hentry category-miscellaneous">
	<header class="entry-header">
		<h1 class="entry-title">Coming Soon: The Convivial Society, a&nbsp;Newsletter</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/" rel="bookmark"><time class="entry-date published" datetime="2018-02-03T21:36:02+00:00">February 3, 2018</time><time class="updated" datetime="2018-02-03T21:45:34+00:00">February 3, 2018</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://thefrailestthing.com/author/lmsacasas/">Michael Sacasas</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>I&#8217;ve had a Facebook page for this blog for a few years. I began using Twitter in 2011. For a brief while I experimented with Tumblr. In each case, the idea was to find an audience for what I wrote here. Lately, I&#8217;ve been rethinking my use of both Facebook and Twitter for this purpose.</p>
<p>Regarding Facebook, it no longer seems consistent for me to maintain a presence there. It&#8217;s the sort of inconsistency we ordinarily tend to live with, begrudgingly, because we imagine that we accrue some slight net benefit. I don&#8217;t even imagine as much, so, at no great cost to myself, it&#8217;s time to let that go.</p>
<p>Regarding Twitter, for most of the time that I&#8217;ve used the platform, I&#8217;ve done so awkwardly and half-heartedly. More recently, I&#8217;ve been more engaged with the platform, enjoyed more interactions, and have found that its use has come to feel a bit more natural. I&#8217;m not entirely pleased with the consequences. I find that if I imagine myself to be moderately well-informed about the negative effects of a technology, I&#8217;m tempted to imagine myself immune to them. Of course, this is far from the case. That said, I&#8217;m cutting back significantly on my use of Twitter.</p>
<p>While making these choices, I&#8217;ve also been thinking about alternatives ways of reaching an audience, something, of course, which I imagine most people that write care about a little. The end of that thinking led me to launch a newsletter. It seems at once more consistent and more effective. The newsletter is a simple, non-coercive tool: it arrives unfailingly until you no longer want it.</p>
<p>I&#8217;ve titled the newsletter <a href="https://tinyletter.com/lmsacasas"><em>The Convivial Society</em></a>. The title is a nod to both Jacques Ellul and Ivan Illich, authors, respectively, of <em>The Technological Society</em> and <em>Tools for Conviviality.</em> The first is a thoroughgoing critique of a society given over to what Ellul called technique, which included but was not limited to technology. The second, while also deeply critical of industrial society and its technology, offered a way to imagine a world where our tools served more humane ends.</p>
<p>Together, they embodied the kind of technology criticism I think we urgently need.</p>
<p>The newsletter, as I envision it right now, will feature important news items and essays related to technology, links to what I post here, and readings from <a href="https://thefrailestthing.com/2017/11/29/recovering-the-text-critical-canon/">the tech critical canon</a>. I hope to include not only tech criticism but also whatever might help us to imagine alternative ways of being with technology.</p>
<p>As for its frequency, only time will tell. I aim to send out the inaugural installment late next week. You can subscribe here: <em><a href="https://tinyletter.com/lmsacasas">The Convivial Society</a></em>. Please feel free to share the link, of course. I&#8217;d like to imagine the newsletter being a useful source for anyone who wants to think more critically about technology and society.</p>
<p>Finally, I am open to suggestions and feedback.</p>
<p>Posting will continue here as per usual.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12269" class="share-twitter sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12269" class="share-facebook sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12269" class="share-pinterest sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12269" class="share-linkedin sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12269" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://thefrailestthing.com/category/miscellaneous/" rel="category tag">Miscellaneous</a>		</span>
					</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thefrailestthing.com/2018/02/02/a-proper-education/" rel="prev"><span class="meta-nav">&lt; Previous</span> A Proper Education</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 thoughts on &ldquo;<span>Coming Soon: The Convivial Society, a&nbsp;Newsletter</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-193259" class="comment byuser comment-author-wellsbaumblog even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-193259" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/57adabe3033391185ed360d4df8b04be?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://wellsbaum.blog' rel='external nofollow' class='url'>wells baum aka bombtune</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/#comment-193259">
							<time datetime="2018-02-04T11:02:07+00:00">
								February 4, 2018 at 11:02 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Exciting! Opted in and looking forward to reading.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?replytocom=193259#respond' onclick='return addComment.moveForm( "div-comment-193259", "193259", "respond", "12269" )' aria-label='Reply to wells baum aka bombtune'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-193261" class="comment byuser comment-author-lmsacasas bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-193261" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d9948d17a8c9258c89f32ad590dc7fab?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://thefrailestthing.wordpress.com' rel='external nofollow' class='url'>Michael Sacasas</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/#comment-193261">
							<time datetime="2018-02-04T12:51:12+00:00">
								February 4, 2018 at 12:51 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Cheers!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?replytocom=193261#respond' onclick='return addComment.moveForm( "div-comment-193261", "193261", "respond", "12269" )' aria-label='Reply to Michael Sacasas'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-193298" class="comment byuser comment-author-matthewjosiahmiller even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-193298" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/34cb252f6964911c97b407f3ee591133?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://twitter.com/matt_j_miller' rel='external nofollow' class='url'>matt-j-miller</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/#comment-193298">
							<time datetime="2018-02-05T10:45:08+00:00">
								February 5, 2018 at 10:45 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have moved my news/media consumption away from Twitter (for the most part) to RSS and email and I like it. I think that may well be an increasingly common move, especially for people like your audience (and I hope it is). So I&#8217;m excited to see this. It is admittedly hard to &#8220;get through&#8221; emails, but I would rather live with that than with the slush of Twitter.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?replytocom=193298#respond' onclick='return addComment.moveForm( "div-comment-193298", "193298", "respond", "12269" )' aria-label='Reply to matt-j-miller'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-193301" class="comment byuser comment-author-lmsacasas bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-193301" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d9948d17a8c9258c89f32ad590dc7fab?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://thefrailestthing.wordpress.com' rel='external nofollow' class='url'>Michael Sacasas</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/#comment-193301">
							<time datetime="2018-02-05T12:54:24+00:00">
								February 5, 2018 at 12:54 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That&#8217;s generally how I&#8217;m thinking about it. I did think, though, about the risk of further cluttering people&#8217;s Inbox. I figured that its easy enough to unsubscribe or just delete if that becomes the case. </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/02/03/coming-soon-the-convivial-society-a-newsletter/?replytocom=193301#respond' onclick='return addComment.moveForm( "div-comment-193301", "193301", "respond", "12269" )' aria-label='Reply to Michael Sacasas'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/03/coming-soon-the-convivial-society-a-newsletter/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thefrailestthing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/03/coming-soon-the-convivial-society-a-newsletter/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="264df180a1" /></p>
<input type="hidden" name="genseq" value="1517857912" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thefrailestthing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/thefrailestthing/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thefrailestthing&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@LMSacasas/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @LMSacasas&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Support the Writer</h1>			<div class="textwidget"><p><a href="https://www.patreon.com/LMSacasas">Become a Patron</a></p>
<p><a href="http://paypal.me/LMSacasas">Paypal</a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">Newsletter</h1>			<div class="textwidget"><p>Subscribe to <a href="https://tinyletter.com/lmsacasas"><em>The Convivial Society</em></a></p>
</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-57adabe3033391185ed360d4df8b04be">
	</div>
	<div class="grofile-hash-map-d9948d17a8c9258c89f32ad590dc7fab">
	</div>
	<div class="grofile-hash-map-34cb252f6964911c97b407f3ee591133">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thefrailestthing.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/thefrailestthing.com\/","postID":"12269","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thefrailestthing.com\/2018\/02\/03\/coming-soon-the-convivial-society-a-newsletter\/":12269};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/03/coming-soon-the-convivial-society-a-newsletter/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13987167","siteName":"L.M. Sacasas","siteURL":"https:\/\/thefrailestthing.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0578a1145278b5e81a42ff50813e9a89?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F","themeURL":"","xhrURL":"https:\/\/thefrailestthing.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"12aaa47ac5\" \/>","referer":"https:\/\/thefrailestthing.com\/2018\/02\/03\/coming-soon-the-convivial-society-a-newsletter\/","canFollow":"1","feedID":"57421","statusMessage":"","customizeLink":"https:\/\/thefrailestthing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthefrailestthing.wordpress.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F","postID":"12269","shortlink":"https:\/\/wp.me\/pWGHt-3bT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thefrailestthing.com\/12269","statsLink":"https:\/\/wordpress.com\/stats\/post\/12269\/thefrailestthing.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 18,413 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2018%2F02%2F03%2Fcoming-soon-the-convivial-society-a-newsletter%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj8tOxDAMRX+I1FQwaFggPgV5Urd18xw7KfD3pAuqEUgVrGLF59zkwns2NsVCscCiMNDKlvJHt+gd3KxCNdnXiaOCZ0cK10qVZoyDJ/kJl5lCQ3K9QKaoVrDYeUuPuPKEhVP8s6KOs/EcnRmTrWpG3v/G0fo6NKthNoXQcoxQ9p9d4F8P3BTAoe3NBQUCaiFpk0krifAWtt/9M6EIWqdHkt2Kb9I+HdGONVAxD909vLWmMCYJB3xOWszokQV0RuE4fZ9Neg0v/al/ej6f+sfz8gXo0boX'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13987167','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13987167','v':'wpcom','tz':'-5','user_id':'0','post':'12269','subd':'thefrailestthing'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6X11kQ3drJWJ2SnQyV1RObjR+SmZbazlDdDJlPWMxQ35GLj8yN11kb0kuLkl+b3I9K3NMeHljPTFpMV95T1RjW0NxV2lpeS4vXy0tZ2hJaFkzS2dnQTAyeDRHSEFYN3JKQlEtTiY0UE8uYk94P3B0YXN8VENlRzdWW1BXbXdTfjAlSExBWFc2PXBBSVtrelB3VXY5cDItZ0R8QzEuWWhqMUU5VTksQzVrZjNFbWk/dWpySk5DRUYtJnZ4di91WWp0NFM5W29qYjl8a3YlZkZSM0JmZCs3'}]);
_stq.push([ 'clickTrackerInit', '13987167', '12269' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>