<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>How (Not) to Learn From the History of Technology | L.M. Sacasas</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thefrailestthing.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"zbk5teb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Quattrocento Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Quattrocento Sans",sans-serif}.wf-active pre{font-family:"Quattrocento Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"omnes-pro-1","omnes-pro-2",sans-serif;font-style:normal;font-weight:200}.wf-active h1{font-size:34.7px;font-weight:200;font-style:normal}.wf-active h2{font-size:24.8px;font-weight:200;font-style:normal}.wf-active #respond h3, .wf-active h3{font-size:24.8px;font-weight:200;font-style:normal}.wf-active h4{font-size:19.8px;font-weight:200;font-style:normal}.wf-active h5{font-size:19.8px;font-weight:200;font-style:normal}.wf-active h6{font-size:17.4px;font-weight:200;font-style:normal}.wf-active .site-title{font-size:32.2px;font-style:normal;font-weight:200}.wf-active .site-description{font-size:19.8px;font-weight:200;font-style:normal}.wf-active .entry-title{font-size:2.17em;font-style:normal;font-weight:200}.wf-active .page-title{font-size:22.3px;font-style:normal;font-weight:200}.wf-active #respond h3, .wf-active .comments-title{font-size:1.49em;font-style:normal;font-weight:200}.wf-active .widget-title{font-size:22.3px;font-weight:200;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-size:39.7px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-size:34.7px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-size:29.8px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-size:24.8px;font-weight:200;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-size:39.7px;font-style:normal;font-weight:200}}</style>
<meta name="google-site-verification" content="PJjkOlYEfaWmCWbWSibbO5ZzEO3OCuPh1ZrpSNLK9Vk" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thefrailestthing.com&amp;id=13987167&amp;t=1517234784&amp;back=https%3A%2F%2Fthefrailestthing.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thefrailestthing.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Feed" href="https://thefrailestthing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; Comments Feed" href="https://thefrailestthing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L.M. Sacasas &raquo; How (Not) to Learn From the History of&nbsp;Technology Comments Feed" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-beta1-1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVUtlOxDAM/CFMVFhxPCC+JU1N6t1cil0V/h63pVrOaHmJZpyZjJ3EzAVcToJJTJyghMlTYhPohGyOKMW6E6zs2jFfmd/lFYMVHKBklm+sZXO5otZjsbIoIg5kMWBUWcs20+BRc1TygUHwtWmJ5W4PWuCoUzU7m4uqoe9LRWbQNdIUQUbt7advK5sy9aZgYletuNGwvAVsZXhMWEk3/oAX5lByWxasTV9ycZwd2QBb4GfyD/P6WPsR51HJpCxbdQftO8gQsrNCOX0h8BIs1faf60P2Cv36Ec50MT3Hp+7weH/z0HW33fEdlskXmQ==?cssminify=yes' type='text/css' media='all' />
<style id='penscratch-style-inline-css' type='text/css'>
.cat-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thefrailestthing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Does Technology Evolve More Quickly Than Ethical and Legal&nbsp;Norms?' href='https://thefrailestthing.com/2018/01/26/does-technology-evolve-more-quickly-than-ethical-and-legal-norms/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/" />
<link rel='shortlink' href='https://wp.me/pWGHt-3bF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthefrailestthing.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How (Not) to Learn From the History of Technology" />
<meta property="og:url" content="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/" />
<meta property="og:description" content="One of the first things I wrote on this blog nearly eight years ago, on an &#8220;About&#8221; page that has since been significantly abbreviated, was that we should aim at neither unbridled enthus…" />
<meta property="article:published_time" content="2018-01-28T01:38:38+00:00" />
<meta property="article:modified_time" content="2018-01-28T20:01:33+00:00" />
<meta property="og:site_name" content="L.M. Sacasas" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=200&amp;ts=1517234784" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@LMSacasas" />
<meta name="twitter:text:title" content="How (Not) to Learn From the History of&nbsp;Technology" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@LMSacasas" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=114" />
<link rel='openid.server' href='https://thefrailestthing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thefrailestthing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thefrailestthing.com/osd.xml" title="L.M. Sacasas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L.M. Sacasas" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Technology, Culture, and Ethics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thefrailestthing.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0578a1145278b5e81a42ff50813e9a89?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="How (Not) to Learn From the History of&nbsp;Technology | L.M. Sacasas on WordPress.com" />
<meta name="description" content="One of the first things I wrote on this blog nearly eight years ago, on an &quot;About&quot; page that has since been significantly abbreviated, was that we should aim at neither unbridled enthusiasm for technology nor thoughtless pessimism. Obviously no one is going to accuse me of unbridled enthusiasm for technology. While I may more&hellip;" />
<link rel="amphtml" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.social-links ul a:hover:before{color:#515151}body{background-color:#eee}.social-links ul a:hover:before,#infinite-handle span:hover{background-color:#5fe1fa}.jetpack-recipe-title{border-color:#5fe1fa}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#027990}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{border-color:#027990}button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{color:#027990}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#027990}</style>
</head>

<body class="post-template-default single single-post postid-12255 single-format-standard mp6 customizer-styles-applied categories-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title"><a href="https://thefrailestthing.com/" rel="home">L.M. Sacasas</a></h1>
			<h2 class="site-description">Technology, Culture, and Ethics</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu"><ul>
<li ><a href="https://thefrailestthing.com/">Home</a></li><li class="page_item page-item-2"><a href="https://thefrailestthing.com/about/">About</a></li>
<li class="page_item page-item-5915"><a href="https://thefrailestthing.com/writings/">Writing</a></li>
<li class="page_item page-item-7650 current_page_parent"><a href="https://thefrailestthing.com/the-frailest-thing/">The Frailest Thing</a></li>
</ul></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://thefrailestthing.com/" rel="home">
				<img class="custom-header" src="https://thefrailestthing.files.wordpress.com/2014/02/cropped-alexander-leydenfrost-march-of-science-3wifc3.jpg" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12255" class="post-12255 post type-post status-publish format-standard hentry category-miscellaneous">
	<header class="entry-header">
		<h1 class="entry-title">How (Not) to Learn From the History of&nbsp;Technology</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/" rel="bookmark"><time class="entry-date published" datetime="2018-01-27T20:38:38+00:00">January 27, 2018</time><time class="updated" datetime="2018-01-28T15:01:33+00:00">January 28, 2018</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://thefrailestthing.com/author/lmsacasas/">Michael Sacasas</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>One of the first things I wrote on this blog nearly eight years ago, on an &#8220;About&#8221; page that has since been significantly abbreviated, was that we should aim at neither unbridled enthusiasm for technology nor thoughtless pessimism. Obviously no one is going to accuse me of unbridled enthusiasm for technology. While I may more justly be accused of a measure of pessimism, which in my view is not altogether unwarranted, I trust it does not come across as thoughtless.</p>
<p>So what I would like to know, from those who tend to be on the other side of the divide, is what constitutes, in their view, legitimate expressions of concern or worry that will not be dismissed with handwaving rhetorical gestures about how people have always worried about new technologies, etc., etc. (For starters, let us set aside the words &#8220;worry&#8221; and &#8220;concern&#8221; altogether. They too readily evoke the image of fainting couches and give off the odor of smelling salts.)</p>
<p>Consider Zachary Karabell&#8217;s piece for <em>Wired,</em> <a href="https://www.wired.com/story/demonized-smartphones-are-just-our-latest-technological-scapegoat/">&#8220;Demonized Smartphones Are Just Our Latest Technological Scapegoat.&#8221;</a> Karabell is responding to a series of recent articles exploring the fraught relationship between children and smartphones. Most notably, two groups of Apple investors <a href="https://www.theguardian.com/technology/2018/jan/08/apple-investors-iphone-addiction-children">publicly called on the company</a> to take action to combat smartphone addiction among children.¹ Karabell cites a handful of other examples.</p>
<p>I have tried to read Karabell carefully and sympathetically, but I am not entirely clear what I am to take from his piece. Chiefly, it seems he simply felt the need to bring some calm to what he perceived to be a panic about technology. (Given the title of the article, however, I&#8217;m not sure it&#8217;s the critics who are panicking: smartphones aren&#8217;t being criticized, they are being demonized!)</p>
<p>The first move in this direction is to remind us that &#8220;Alarm at the corrosive effects of new technologies is not new&#8221; followed by obligatory references to Plato&#8217;s warning² about writing and the Catholic Church&#8217;s response to the printing press after which we get brief mention of similar warnings about a series of other technologies from the telegraph to <em>Grand Theft Auto</em>.</p>
<p>This is an all-too-familiar litany, and my question is always the same: What&#8217;s the point?</p>
<p>This question is not meant to be dismissive. It is an honest question. What is the point of the litany? It cannot be, of course, that I should therefore discount the present warnings because this would be a <em>non sequitur</em> as Karabell himself acknowledges. &#8220;Just because these themes have played out benignly time and again,&#8221; he writes, &#8220;does not, of course, mean that all will turn out fine this time.&#8221;</p>
<p>Indeed not. And this is so for a reason that is easy to grasp: each technology is different. This is especially the case when we consider the capacities and scale of more recent technologies when compared to earlier examples. Early in his piece, Karabell asked, &#8220;Is today’s concern about smartphones any different than other generations’ anxieties about new technology?&#8221; The answer seems straightforward to me: Yes, obviously so &#8230; because we&#8217;re talking about different technologies.</p>
<p>But let&#8217;s go a bit further. How sure are we that things &#8220;have played out benignly time and again&#8221;? How would we know? Is mere survival the bar? If not, what is? By what standard are we to conclude that the impact of these more recent technologies has been altogether benign? As Karabell acknowledges, these earlier complaints are often not wrong; we just don&#8217;t care anymore. Should we? Does this say more about our insensibilities than it does about their anxieties? Frankly, I&#8217;m increasingly convinced that we must be prepared to ask such questions and consider them with care and imagination.</p>
<p>After we&#8217;ve been reminded that we are not the first generation to express a measure of concern about new technologies, we are presented with a brief catalogue of the problems attributed to smartphones. Karabell seems both to believe that these are genuine concerns that should not be ignored and that we are not in a position to give them much weight. It&#8217;s an intriguing tension within this piece. It is as if the author understands that he is dealing with valid criticisms but cannot quite bring himself to take them too seriously.</p>
<p>Chiefly, it would seem that Karabell wants us to be open-minded about new technologies. The jury is still out in his view, and we don&#8217;t yet know with certainty what the long term effects will be. This paragraph is representative:</p>
<blockquote><p>Some might say that until we know more, it’s prudent, especially with children, to err on the side of caution and concern. There certainly are risks. Maybe we’re rewiring our brains for the worse; maybe we’re creating a generation of detached drones. But there also may be benefits of the technology that we can’t (yet) measure.</p></blockquote>
<p>It&#8217;s hard for me to read that and draw any firm conclusions as to what Karabell thinks we ought to do. Which is fine. I don&#8217;t always know what to do regarding the stuff I write about. But this piece ostensibly aims at relieving concerns and dismissing warnings; I&#8217;m not sure it succeeds, at least I don&#8217;t see that it give us any grounds to be relieved or to set warnings aside.</p>
<p>What&#8217;s more, if things do in fact play out benignly (assuming that everyone affected could agree on what that might mean), it would seem to me that the warnings and criticisms would be at least part of the reason why. Writers like Karabell assume that whatever early turbulence a new technology causes for a society, in time the society will right itself and cruise along smoothly. You would think, then, that such writers would enthusiastically welcome criticisms of new technologies in order to figure out how to steer through the turbulent period as quickly as possible. But this is rarely the case; they are merely annoyed.</p>
<p>It&#8217;s rarely the case because these technologies are often proxies for something much larger, something more like a worldview, an ideology, or a moral framework. Technology is code for Modernity or Progress or Reason, so to call a technology into question is to call these deeper values and commitments into question. Karabell&#8217;s closing paragraphs reveal as much.</p>
<p>&#8220;More than not,&#8221; he writes, &#8220;the innovations we call &#8216;technology&#8217; have transformed and ameliorated the human conditions. There may have been some loss of community, connection to the land, and belonging; even here, we tend to forget that belonging almost meant exclusion for those who didn’t fit or didn’t believe what their neighbors did.&#8221;</p>
<p>It is difficult to overestimate the degree to which those sentences unwittingly betray a host of moral judgments the author seems unable to perceive as such. &#8220;[L]oss of community, connection to the land, and belonging&#8221;—they are casually listed off as if the author has only heard rumors of people that care about such things and can&#8217;t quite fathom such attachments.</p>
<p>&#8220;The smartphone is today’s emblem of whether one believes in progress or decline,&#8221; Karabell writes in his last paragraph.</p>
<p>Maybe that&#8217;s just too much of a burden to put on a technology, any technology. Maybe progress and decline shouldn&#8217;t be measured exclusively by technological innovation. Maybe it is not the critic who needs to be admonished to consider new technologies with an open mind.</p>
<hr />
<p>&nbsp;</p>
<p>¹A note about the term &#8220;addiction.&#8221; It&#8217;s not altogether clear that this is a useful way of characterizing how anyone relates to specific technologies. That there is a measure of compulsion seems clear enough, though. For my part, I prefer much older language of order and disorder. We can, I think, speak of disordered relationships without recourse to clinical terminology. The language of order and disorder is broader and implies a moral framework that extends beyond the healthy/unhealthy paradigm.</p>
<p>²This may come off as pedantic, but I&#8217;d rather not read any more passing mentions of Plato/Socrates on writing and memory unless they are accompanied by some evidence that the author has actually read and grappled with the <em>Phaedrus.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12255" class="share-twitter sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12255" class="share-facebook sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-12255" class="share-pinterest sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12255" class="share-linkedin sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12255" class="share-google-plus-1 sd-button share-icon no-text" href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://thefrailestthing.com/category/miscellaneous/" rel="category tag">Miscellaneous</a>		</span>
					</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://thefrailestthing.com/2018/01/26/does-technology-evolve-more-quickly-than-ethical-and-legal-norms/" rel="prev"><span class="meta-nav">&lt; Previous</span> Does Technology Evolve More Quickly Than Ethical and Legal&nbsp;Norms?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			5 thoughts on &ldquo;<span>How (Not) to Learn From the History of&nbsp;Technology</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-193099" class="comment byuser comment-author-dejotaramones even thread-even depth-1 highlander-comment">
			<article id="div-comment-193099" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ee076ec69e5a4c7afebc82d35d085ae?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://reversedelay.net/' rel='external nofollow' class='url'>DJ</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/#comment-193099">
							<time datetime="2018-01-27T22:04:53+00:00">
								January 27, 2018 at 10:04 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That last note about <cite>Phaedrus</cite> is most instructive. People would come across the reductively-stated fact that “Plato criticized/warned against writing”, and that because we turned out ‘fine’ (again, whatever that means), then Plato must have been wrong. It overlooks all the nuances, the still-valid concerns that Plato put forward about the nature and effects of writing as a technology.</p>
<p>(I confess I haven&#8217;t read <cite>Phaedrus</cite>, but I&#8217;ve read Walter Ong&#8217;s <cite>Orality and Literacy</cite>, which I learned about through this blog.)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?replytocom=193099#respond' onclick='return addComment.moveForm( "div-comment-193099", "193099", "respond", "12255" )' aria-label='Reply to DJ'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-193100" class="comment byuser comment-author-wellsbaumblog odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-193100" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/57adabe3033391185ed360d4df8b04be?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://wellsbaum.blog' rel='external nofollow' class='url'>wells baum aka bombtune</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/#comment-193100">
							<time datetime="2018-01-27T23:28:21+00:00">
								January 27, 2018 at 11:28 PM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Still chewing on this quote from Tim Wu&#8217;s Attention Merchants: </p>
<p>“I hate television. I hate it as much as peanuts. But I can’t stop eating peanuts.” — Orson Welles (1956)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?replytocom=193100#respond' onclick='return addComment.moveForm( "div-comment-193100", "193100", "respond", "12255" )' aria-label='Reply to wells baum aka bombtune'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-193103" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-193103" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/606c122ce07337077efa0f471f84d454?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Daniel David</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/#comment-193103">
							<time datetime="2018-01-28T00:42:51+00:00">
								January 28, 2018 at 12:42 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A lot of excellent thoughts&#8230;when the technology in question filters communication, commandeers attention or reshapes our environment, we have to acknowledge that evaluating it is extremely difficult. Might as well ask the patient what he thinks about hypnosis as a method while he&#8217;s still under. </p>
<p>I&#8217;d be interested in hearing more about your order/disorder dichotomy. Is this an aversion a la Illich to medicalizing mental life? I could understand the merits to that. </p>
<p>On the other hand, I&#8217;ve been encouraged recently that some attitudes toward addiction have finally started to shift in the right direction. A broader, more nuanced view of addiction centered in the body&#8217;s own reward system has the potential to tie together numerous patterns, patterns which have previously been partitioned off according to the substance or activity one is &#8220;addicted&#8221; to. </p>
<p>I&#8217;d certainly agree that the word addiction gets tossed around too freely, but some of the best science and psychology in the world is being put to work right now to game our pleasure responses and it&#8217;s screwing up a lot of people&#8217;s lives. Some people seem to be more vulnerable than others, while yet others are only vulnerable in one area, but the sheer volume of people who are now claiming the title of &#8220;addict&#8221; in one domain or another should alarm us considerably.</p>
<p>I just started Robert Lustig&#8217;s The Hacking of the American Mind. Maybe it will be what I hoped Damien Thompson&#8217;s The Fix would be &#8211; a deeper investigation of the links between modern consumerism and addiction.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?replytocom=193103#respond' onclick='return addComment.moveForm( "div-comment-193103", "193103", "respond", "12255" )' aria-label='Reply to Daniel David'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-193104" class="comment byuser comment-author-davidwestling odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-193104" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7fee0f9e02555b4cfede65b8542f574b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://davidwestling.wordpress.com' rel='external nofollow' class='url'>David Westling</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/#comment-193104">
							<time datetime="2018-01-28T01:08:26+00:00">
								January 28, 2018 at 1:08 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I favor a thoughtful pessimism.  All that stuff about people being fretful about emerging technologies in the past and the argument that they were being merely alarmist&#8230;but Michael, this is different.  You know it in your gut.  But a thoughtful perspective is not really possible without some acquaintanceship with Giedion&#8217;s Mechanization Takes Command.  And then the epilogue, and especially, &#8220;Man In Equipoise.&#8221; I have reproduced this epilogue in its entirety at my blog, In the Balance.  Giedion&#8217;s take on the Myth of Progress is a bit too favorable in my opinion; He&#8217;s still in thrall to Turgot&#8217;s dream.   Yes, terms such as &#8220;addiction&#8221; as applied to smartphone use are a problem. Can we call it addiction like we call the effects of heroin addiction?  Perhaps no.   This new phenomenon is both more subtle and more pervasive.  The key perhaps lies in such demonstrations of the power of the new technology as Natasha Dow Schull&#8217;s Addiction By Design.  And, if you look at this book, and consider such expressions of dismay as George Soros&#8217; recent (just yesterday wasn&#8217;t it?) qualms concerning the parallel between modern gaming house techniques for hooking the vulnerables in Las Vegas as outlined in Schull&#8217;s book and the practices of Facebook and the internet as a whole (a relationship that I explored just in these past few days at my site, for anyone interested), one might be tempted to agree that this is in fact a whole new ballgame.  This is different, Michael.  And looking at Giedions&#8217; book allows one to trace the whole &#8220;anonymous history&#8221; of advanced technology from its humble beginnings in the 1760s to the Bomb and Auschwitz.  Indispensable book.  As Giedion relates in &#8220;Man In Equipoise&#8221;, at some point technological development had gone horribly wrong&#8230;and Mechanization Takes Command was written in 1948.  Something is happening now that has never happened before.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?replytocom=193104#respond' onclick='return addComment.moveForm( "div-comment-193104", "193104", "respond", "12255" )' aria-label='Reply to David Westling'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-193106" class="comment byuser comment-author-malagodi even thread-even depth-1 highlander-comment">
			<article id="div-comment-193106" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a5deab0f0268f64ba2f33ab791bd71d3?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://gravatar.com/malagodi' rel='external nofollow' class='url'>Stephen Malagodi</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/#comment-193106">
							<time datetime="2018-01-28T09:01:52+00:00">
								January 28, 2018 at 9:01 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good post. I agree that Giedon’s book is indispensable. The main take-away I got from Mechanization (20 some years ago) was the realization that the same principles that drive biological evolution similarly drive technological evolution. And that humans are not in logical control of the process. This is not to say that we have no ethical role to play in ~ how we organize our societies ~ , but just to recognize that there must be a much wider view than the technology good/bad debate. My feeling is that the problem is in us, not in the machines. After all, the technology of spears and arrows has not exactly been benign. It is we who turned the hunting tools on each other.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://thefrailestthing.com/2018/01/27/how-not-to-learn-from-the-history-of-technology/?replytocom=193106#respond' onclick='return addComment.moveForm( "div-comment-193106", "193106", "respond", "12255" )' aria-label='Reply to Stephen Malagodi'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/27/how-not-to-learn-from-the-history-of-technology/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thefrailestthing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3589f4c90" /><input type="hidden" name="_wp_http_referer" value="/2018/01/27/how-not-to-learn-from-the-history-of-technology/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="594986b595" /></p>
<input type="hidden" name="genseq" value="1517234785" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thefrailestthing.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/thefrailestthing/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thefrailestthing&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@LMSacasas/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @LMSacasas&#8217;s profile on Twitter</span></a></li></ul></aside><aside id="text-7" class="widget widget_text"><h1 class="widget-title">Value the Writing? Support the Writer.</h1>			<div class="textwidget"><p><a href="https://www.patreon.com/LMSacasas">Become a Patron</a></p>
<p><a href="http://paypal.me/LMSacasas">Paypal</a></p>
</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201805y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8ee076ec69e5a4c7afebc82d35d085ae">
	</div>
	<div class="grofile-hash-map-57adabe3033391185ed360d4df8b04be">
	</div>
	<div class="grofile-hash-map-606c122ce07337077efa0f471f84d454">
	</div>
	<div class="grofile-hash-map-7fee0f9e02555b4cfede65b8542f574b">
	</div>
	<div class="grofile-hash-map-a5deab0f0268f64ba2f33ab791bd71d3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thefrailestthing.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?action=logout&_wpnonce=b503f659e3","homeURL":"https:\/\/thefrailestthing.com\/","postID":"12255","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thefrailestthing.com\/2018\/01\/27\/how-not-to-learn-from-the-history-of-technology\/":12255};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/27/how-not-to-learn-from-the-history-of-technology/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"13987167","siteName":"L.M. Sacasas","siteURL":"https:\/\/thefrailestthing.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0578a1145278b5e81a42ff50813e9a89?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F","themeURL":"","xhrURL":"https:\/\/thefrailestthing.com\/wp-admin\/admin-ajax.php","nonce":"af6e37575e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5875326a71\" \/>","referer":"https:\/\/thefrailestthing.com\/2018\/01\/27\/how-not-to-learn-from-the-history-of-technology\/","canFollow":"1","feedID":"57421","statusMessage":"","customizeLink":"https:\/\/thefrailestthing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthefrailestthing.wordpress.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F","postID":"12255","shortlink":"https:\/\/wp.me\/pWGHt-3bF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thefrailestthing.com\/12255","statsLink":"https:\/\/wordpress.com\/stats\/post\/12255\/thefrailestthing.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 18,415 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thefrailestthing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthefrailestthing.com%2F2018%2F01%2F27%2Fhow-not-to-learn-from-the-history-of-technology%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj8tOxDAMRX+I1FQwaFggPgV5Urd18xw7KfD3pAuqEUgVrGLF59zkwns2NsVCscCiMNDKlvJHt+gd3KxCNdnXiaOCZ0cK10qVZoyDJ/kJl5lCQ3K9QKaoVrDYeUuPuPKEhVP8s6KOs/EcnRmTrWpG3v/G0fo6NKthNoXQcoxQ9p9d4F8P3BTAoe3NBQUCaiFpk0krifAWtt/9M6EIWqdHkt2Kb9I+HdGONVAxD909vLWmMCYJB3xOWszokQV0RuE4fZ9Neg0v/al/ej6f+sfz8gXo0boX'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13987167','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'13987167','v':'wpcom','tz':'-5','user_id':'0','post':'12255','subd':'thefrailestthing'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dRdz9mendVR1p6X11kQ3drJWJ2SnQyV1RObjR+SmZbazlDdDJlPWMxQ35GLj8yN11kb0kuLkl+b3I9K3NRWDBVLEdUVXo/NS1PNmR6RVErMUVpcVNRYzhYclclJk9qMjYwa3dSYVtiLUw1dk1CVUclLnRnVUY2R0U1RVoxXV8uP0JtTDUuc2hdTEE0T3hMQ1B4OG5mTjNobFclTk0tNSxtV1piSUlIZX5QUmVzTlZ+eVBya0FjXU1kT0VrZXFOZzVRUm13UVRqSi5weFRTJS11ZFZ6Mm0sa3NFWlMwXUlM'}]);
_stq.push([ 'clickTrackerInit', '13987167', '12255' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>